How to install correct language version of MDAC ? 
Author Message
 How to install correct language version of MDAC ?

Now that MDAC includes the ODBC driver manager, and comes in multiple
languages,
I presume installing MDAC requires installing the correct language version.
Anyone know an example of how to do this installation ?

Do the big install packages handle this transparently ?

And I suppose the same questions could be asked for IE (Internet Explorer) ?



Fri, 19 Dec 2003 22:22:15 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. Older version of MDAC installed on a pc with a newer version

2. Older version of MDAC installed over a newer version

3. Older version of MDAC installed on a pc with a newer version

4. MDAC language version

5. MDAC language version

6. reposted: language specific MDAC versions?

7. MDAC international language versions?

8. hange version of mdac installed

9. version of mdac installed

10. How to update system's ADO version by not installing MDAC

11. Install MDAC 2.5 over MDAC 2.6

12. mdac version, ado version

 

 
Powered by phpBB® Forum Software