Help: csp-scripts are not executed but displayed as text 
Author Message
 Help: csp-scripts are not executed but displayed as text

Hi,

I have managed to run CRE using apache 1.3.20 on on WinNT4. Now occures the
problem that CSP-Scripts are not executed but displayed as text. What is
wrong?

...Jan.



Fri, 20 Feb 2004 20:49:57 GMT  
 Help: csp-scripts are not executed but displayed as text
Jan,

Apparently the Apache engine is not recognizing the CSP extension and passing
the code on to the Crystal web component.  Talk to Crystal tech support about
this, as I'm not an Apache man myself.

Richard in Houston

Quote:
>I have managed to run CRE using apache 1.3.20 on on WinNT4. Now occures the
>problem that CSP-Scripts are not executed but displayed as text. What is
>wrong?



Tue, 02 Mar 2004 09:42:53 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. CryptoAPI cryptographic service provider (CSP) for this implementation could not be acquired

2. Script being called but not executed???

3. Execute scripts on server,not on the client side

4. Script being called but not executed???

5. I am trying to update a record, i am not using data control

6. I am trying to update a record, i am not using data control

7. Selection.Find.Execute does not find the text 2nd time thru the loop

8. Usering script to display the contents(text,value) of the option of a html listbox

9. i am new to VB script ..appreciate any help

10. Windows Script Host to Execute Remote Script Q311269

11. Executing a script from a script

12. trouble executing scripts in Microsoft Script Editor

 

 
Powered by phpBB® Forum Software