Never worked with MSRDC / TDBG5 ?? 
Author Message
 Never worked with MSRDC / TDBG5 ??

Hello,

I've got a big problem binding the TBDG5 to the MSRDC-Control.
I can't update records in such a grid.
I get the MSRDC-Error-Message "Data can only be changed in edit-mode"

If someone of you whos working with TDBG5/MSRDC wants to see this
problem and get my little sample-Projekt (12KB)  just send me a mail and I
send you my sample-Code because I don't want to post this file here in the
Newsgroup.

Thanks for your help..  Jan Schmitz




Tue, 24 Apr 2001 03:00:00 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. Never worked with MSRDC / TDBG5 ??

2. Never worked with MSRDC / TDBG5 ??

3. TDBG5 Pro and RDC Problem, please help !!!

4. TDBG5

5. apex tdbg5 pro "sgebrush" work wrong whit iNTERNET EXPLORER 5

6. find and positioning dataset in a MSRDC Control

7. need help on MSRDC

8. Record Lock : VB / DB2 / MSRDC / ODBC

9. DB2 & VB6 using MSRDC

10. Help with MSRDC

11. Help! Update Query in MSRDC

12. MSRDC and DbGrid

 

 
Powered by phpBB® Forum Software