Configuring PHP 4.0 for Oracle 8i on Win NT 4.0 
Author Message
 Configuring PHP 4.0 for Oracle 8i on Win NT 4.0

Can anyone help me with the following question? I have Oracle 8i installed
on Win NT 4.0. Also have PHP 4 installed and am using Apache 1.3.14 <Win32>.
How do I configure PHP to connect with Oracle? I want to start working with
PHP to create pages to input and retrieve data from Oracle, and I believe
there are certain configuration parameters which need to be handled with PHP
for it to interface with Oracle. Does anyone know how I should go about
doing that?

Thanks

G



Mon, 16 May 2005 18:50:05 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. Configuring PHP 4.0 for Oracle 8i on Win NT 4.0?

2. Configuring PHP 4.0 for Oracle 8i on Win NT 4.0?

3. VF 4.0 on Win NT 4.0...

4. 4.0 Executing only one runtime image in NT 4.0

5. Fuji-Cobol V 4.0 and NT 4.0

6. PowerStation 4.0 and NT 4.0 SP3

7. GetVolumeInformation and MS FORTRAN PS 4.0 on NT 4.0

8. NT 4.0 and Fortran Powerstation 4.0

9. Powerstation 4.0 and Windows NT 4.0

10. Oracle 7.3 and Windows NT 4.0

11. DIRECTORY function won't work under NT Server 4.0

12. Evaluation examples under WIN NT 4.0

 

 
Powered by phpBB® Forum Software