making perl5.001 under Solaris 2.4 
Author Message
 making perl5.001 under Solaris 2.4

Maybe I'm missing something here, but i ____CANNOT____ get perl5.001 to make on
this platform...the makedepend.SH does not do any variable substitution hence,
/makedepend (or even makedepend) doesn't work at all.

Has anyone got any clues?

Cheers

Roger.



Sat, 04 Oct 1997 03:00:00 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. building perl5.001+ on solaris 2.4

2. Help building perl5.001 on Solaris 2.4

3. Compiling perl5.001 on Solaris 2.4 problem

4. Making perl5 for dump (-u) on Solaris 2.4?

5. Hit snag making perl5.001 on Linux.

6. Problem making perl5.001

7. Making Perl5.001

8. Help please! Compiling Perl5.002 on Solaris 2.4

9. Solaris 2.4 and perl5.001m failing tests

10. Compiling problems with perl5.001l on solaris 2.4

11. Perl5.001 binaries for Solaris

12. Sybperl 2a7 and Perl5.000 on Solaris 2.4: success stories wanted

 

 
Powered by phpBB® Forum Software