NLS function from previous versions 
Author Message
 NLS function from previous versions

hello,
may be this is not a lisp problem, but any way when I open a release 12
ACAD Dwg in my Acad R14, I receive something like this: the NLS function
.....  due to ansi .....
any one can advice


Thu, 18 Oct 2001 03:00:00 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. GF/ST namespace changed from previous version

2. Wanted: Previous version of Clarion for Windows

3. Back To Previous Version Error

4. Previous version of SWIFF CHART GENERATOR

5. Possible Incompatibility in 8.2b1 with Previous Versions

6. Bug in Tcl7.5 (and previous versions with safe interp)

7. looking for next and previous floating point functions.

8. Problems with NLS support in VS - (solved)

9. Problems with NLS support in VS

10. nls error 1003

11. VAST 5.0 NLS

12. NLS problem VA4.0 Help Please

 

 
Powered by phpBB® Forum Software