NASM-IDE 1.3 Error 
Author Message
 NASM-IDE 1.3 Error

Hello,

Yesterday I released NASM-IDE, today someone has kindly told me it
doesn't work!

The problem is the NASMIDE.INI file of zero bytes included in the ZIP
file. This means that it is not possible to assemble or run code, or
access the Assembler Options dialog. The ZIP file on the web site has
been updated and so this should no be a problem for anyone downloading
after 17.10 (GMT).

If you have already downloaded and would like an updated INI file then
please email me at the address below.

Also I forgot to mention that it should now run on 8086 processors.

Sorry,

Rob

Rob Anderton

http://www.*-*-*.com/



Mon, 26 Nov 2001 03:00:00 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. NASM-IDE 1.3 Error

2. NASM-IDE 1.3

3. NASM-IDE 1.3

4. ANNOUNCE: mkWidgets 1.3, mkHttpd 1.0, mkTulip 1.0, mkZiplib 1.0, mkGeneric 1.3

5. COBCONFIG error in MFCOBOL 1.3 on UNIXWARE 1.1.1

6. Python/Grail Errors on Upgrading from 1.3 to 1.4

7. Modulator template error in 1.3 beta?

8. Application error with some entry widgets in TclPro 1.3

9. Compilation error of mxedit 1.3 on AIX

10. (for NASM users) IDE's

11. NASM-IDE problem

12. NASM-IDE 1.4

 

 
Powered by phpBB® Forum Software