Problems with Cosmo HSD and Netscape 4.0 
Author Message
 Problems with Cosmo HSD and Netscape 4.0

VRML V2.0 (VRML97)!
Upgrade your browser. Download the Cosmoplayer 2.0 or 2.1.  And go check
out the "VRML97 Specifications" at "www.vrml.org/VRML97". It is in
english so... ----------buenos noches Sr. Xavi,     soy Manuel
Colunga-Hernandez



Wed, 01 Nov 2000 03:00:00 GMT  
 Problems with Cosmo HSD and Netscape 4.0

I have some VRML's files that return an error in COSMO32.DLL for
invalid page. Does anybody knows something? Is for the version of the
cosmo viewer (1.0)?

Thanks.

Xavi.



Thu, 02 Nov 2000 03:00:00 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. Help Needed : Using native methods in Java Script Nodes in Netscape 4.0/Cosmo 2.0

2. Problem with Netscape 4.06, cosmo player

3. cosmo player/Netscape problem???

4. Java problem with Cosmo Player 2.1 and Netscape Navigator 3.01

5. Problem: EAI+Cosmo 1.0.1 crashes Netscape 3.01 (win95)

6. Problem with Cosmo and NT 4.0

7. Help? Cosmo V1 file for Netscape

8. Cosmo 2.1.1 Incompatible with Netscape 4.7

9. IE5 & Netscape Cosmo plugins

10. Needed vrml.eai. for Cosmo 2.1 (netscape 4.5)

11. Netscape 4.6 Cosmo 2.1.1

12. Anyone tried Irix Netscape 4.06/Cosmo 1.1?

 

 
Powered by phpBB® Forum Software