I need Turbo Pascal 1.5 urgently!!! 
Author Message
 I need Turbo Pascal 1.5 urgently!!!

Hi

I am called Lindsay and I am doing A-level Computing.  We are currently
programming in Pascal and I am in desperate need for Turbo Pascal 1.5 as this
is the one we use at college.  If anyone can possibly then please contact me at

Thanks a lot in advance

P.S. PLEASE PLEASE PLEASE HELP!!!



Wed, 18 Jun 1902 08:00:00 GMT  
 I need Turbo Pascal 1.5 urgently!!!
Buy it at http://www.inprise.com (???). TP is not free.
Lindsay097 schrieb in Nachricht

Quote:
>Hi

>I am called Lindsay and I am doing A-level Computing.  We are currently
>programming in Pascal and I am in desperate need for Turbo Pascal 1.5 as
this
>is the one we use at college.  If anyone can possibly then please contact
me at

>Thanks a lot in advance

>P.S. PLEASE PLEASE PLEASE HELP!!!



Wed, 18 Jun 1902 08:00:00 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. I URGENTLY NEED TURBO PASCAL 3.01A !

2. I URGENTLY NEED TURBO PASCAL 3.01A !

3. I need turbo pascal urgently!

4. I need Turbo Pascal urgently!

5. need turbo pascal 1.5 for win95

6. Need help with Turbo Pascal 1.5

7. need borland turbo pascal 1.5

8. Turbo Pascal 4.0 Urgently wanted!!

9. Why Turbo Pascal for Windows 1.5 ?

10. Turbo Pascal for Windows 1.5 Tutorial

11. Heap Problem in Turbo Pascal 1.5 on Win95

12. Questions: CRT of Turbo Pascal for Windows 1.5

 

 
Powered by phpBB® Forum Software