FST 3.0 OR 3.1 WANTED!!! 
Author Message
 FST 3.0 OR 3.1 WANTED!!!

YA>I intended to use this version (FST 3.0) with my students but this version i
YA>"bug". Try to find the version 3.1 it supposed to be the good one.

BTW, where are you teaching...  From what I suspect, I would better say:
O enseignez-vous??  Si c'est l'UQAM, je vais peut-?tre vous avoir
comme prof. un de ces jours!!

 * SLMR 2.1a * All computers wait at the same speed.

--  
uucp: uunet!m2xenix!puddle!167!159!Benoit.St-jean



Sat, 20 May 1995 13:46:11 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. FST 3.0 OR 3.1 WANTED

2. FST 3.0 OR 3.1 WANTED!!!

3. Simple colours in FST 3.1/3.5

4. need help setting up FST 3.1 modula2 compiler

5. FST MODULA-2 VERSION 3.1

6. FST MODULA-2 VERSION 3.1

7. FST 3.1 available

8. VisualWorks Object Engine 3.0 vs. 3.1

9. CDD update 3.0 -> 3.1

10. VO Tools(tm) Release 3.0/3.1 Product Announcement

11. Blinker: how to upgrade from 3.0 to 3.1 ?

12. MswLogo V3.2 for Microsoft Windows 3.0 and 3.1 uploaded to SIMTEL20

 

 
Powered by phpBB® Forum Software