How to I create labview 6.0 compatible VIs with Labview 6.1 
Author Message
 How to I create labview 6.0 compatible VIs with Labview 6.1

I have bought labview to create a 3rd party instrument driver. I
understood I could create Labview 6.0 driver. I have been shipped
labview 6.1. How to I achieve this?


Tue, 23 Aug 2005 20:03:35 GMT  
 How to I create labview 6.0 compatible VIs with Labview 6.1
From the File menu, goto Save with Options, then click on Save for
Previous.


Tue, 23 Aug 2005 20:59:26 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. DSC module 6.0 compatible with labview 6.1?

2. Convert from LabView 6.1 to LabView 6.0

3. does LabView 6.1 compatible with Windows XP

4. Backward Compatibility with Labview 6.0 and 6.1

5. how to open a vi (made in version 6.1 labview) in version 6.0

6. LV 6.0 runtime engine not found with labview 6.1

7. how to open a vi (made in version 6.1 labview) in version 6.0

8. can i use labview 6.1 to save file as 6.0 version

9. how to open a vi (made in version 6.1 labview) in version 6.0

10. Labview runtime libraries (Labview 6.1)

11. It is possible to downgrade labview version 6.1 to labview version 5.1.1

12. convert's labview 6.1 vi's to labview 5.1 vi's

 

 
Powered by phpBB® Forum Software