Roberto Bozzolo- I'm having trouble opening your files 
Author Message
 Roberto Bozzolo- I'm having trouble opening your files

Whenever i try to open the files you sent me, i get error code 8:
cannot find VI rescource, I don't know if it is a conflict in versions
or what, but thank you for your written response, i 'm going to do
what you suggested.


Sun, 14 Dec 2003 23:48:43 GMT  
 Roberto Bozzolo- I'm having trouble opening your files
Eugene,

It would probably be a better idea to post a response to the previous
thread in which you had already interacted with Robert...he might be
subscribed to that thread, so he would be notified of your response.

As for the error, you are correct...an error 8 when loading VIs
indicates that the VIs were saved in a newer version of labview than
the one you are using.

If you are interested in upgrading to the latest version of LabVIEW, I
recommend you visit www.ni.com/labview to learn about LabVIEW
6i...there are some great new connectivity and usability features in
this version, and the upgrade is only $395 for registered users!

Have a great day,
Darren Nattinger
Applications Engineer
National Instruments



Tue, 16 Dec 2003 03:13:10 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. having trouble 'making' XF

2. Having trouble with NASM's times pseudo-op

3. Still having trouble with conversion of ascii file

4. Having trouble writing to a file

5. Having trouble writing to a file.

6. Having trouble reading from a file....

7. opening 'file open' dialog from console

8. Still Having File Open Problem

9. Trouble with reference variable to open a file

10. Trouble opening TPS files

11. Trouble with opening files

12. Trouble opening file

 

 
Powered by phpBB® Forum Software