convert's labview 6.1 vi's to labview 5.1 vi's 
Author Message
 convert's labview 6.1 vi's to labview 5.1 vi's

my problem is i work with a program based on labview 5.1 and i have
the labview version 6.1, how can i change my vi's created by labview
6.1 to labview 5.1 vi's, cause these vi doesn't work with this
program.


Fri, 17 Dec 2004 17:53:11 GMT  
 convert's labview 6.1 vi's to labview 5.1 vi's
You must have LabVIEW 6.0.  First convert from LabVIEW 6.1 to 6.0.
Then convert from LabVIEW 6.0 to 5.1.


Fri, 17 Dec 2004 23:16:03 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. Stand-alone executable with CGI VI's , ITK and LabVIEW 6.1

2. why do my 6.1 vi's open labview 6i

3. Labview 5.1 crashes when inserting some sub vi's

4. Opening Vi's in Labview version 4.0.2 with 5.1

5. is it possible to convert VI's developed LabVIEW 3.0 (Unix) to LabVIEW 6i VI's Windows?

6. VI's GUI events disturb another VI's work

7. I can't open 6.0 VI in 6.1

8. please help i have a vi that i can't open with labview

9. Labview 5.0's system exec vi

10. Can I run Vi's from TestStand without Labview installed

11. Creating Labview VI for Newport's ESP6000 motion controller

 

 
Powered by phpBB® Forum Software