DSC module 6.0 compatible with labview 6.1? 
Author Message
 DSC module 6.0 compatible with labview 6.1?

Does anyone know if  the datalogging and supervisory control module
6.0  is compatible with labview 6.1? I can't get through an install
without errors.

Thanks,

Mike



Mon, 09 Aug 2004 21:57:35 GMT  
 DSC module 6.0 compatible with labview 6.1?
The LabVIEW DSC module 6.0 is not compatible with LabVIEW 6.1.  You
will need to get version 6.1 of the LabVIEW DSC module.

Regards,

Green Rives
NI Support



Tue, 10 Aug 2004 23:57:07 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. How to I create labview 6.0 compatible VIs with Labview 6.1

2. Convert from LabView 6.1 to LabView 6.0

3. does LabView 6.1 compatible with Windows XP

4. Backward Compatibility with Labview 6.0 and 6.1

5. how to open a vi (made in version 6.1 labview) in version 6.0

6. LV 6.0 runtime engine not found with labview 6.1

7. how to open a vi (made in version 6.1 labview) in version 6.0

8. can i use labview 6.1 to save file as 6.0 version

9. how to open a vi (made in version 6.1 labview) in version 6.0

10. mysql module w/ RH 6.1 or Mandrake 6.0

11. Labview runtime libraries (Labview 6.1)

12. It is possible to downgrade labview version 6.1 to labview version 5.1.1

 

 
Powered by phpBB® Forum Software