MacMindy & CW9 
Author Message
 MacMindy & CW9

Has anybody got the MacMindy plug-in for CodeWarrior working with the CW9
IDE. I've just upgraded to CW9 from CW8 and now when I open any of the
MacMindy projects I get an error message "cannot find Mindy Linker"
despite the fact that I re-installed all the MacMindy components in the
various folders.

Any hints gratefully received.

(PS if Patrick Beard is reading this - dare I mention (Mac)Mindy 1.5?)

Regards

--
Gareth J Baker
Daresbury Laboratory
Warrington, Cheshire
UK, WA4 4AD



Mon, 07 Dec 1998 03:00:00 GMT  
 MacMindy & CW9

Quote:
>Has anybody got the MacMindy plug-in for CodeWarrior working with the CW9
>IDE. I've just upgraded to CW9 from CW8 and now when I open any of the
>MacMindy projects I get an error message "cannot find Mindy Linker"
>despite the fact that I re-installed all the MacMindy components in the
>various folders.

>Any hints gratefully received.

>(PS if Patrick Beard is reading this - dare I mention (Mac)Mindy 1.5?)

>Regards

>--
>Gareth J Baker
>Daresbury Laboratory
>Warrington, Cheshire
>UK, WA4 4AD


Gee, I got it too and had no trouble with it...  I assume you've
double-checked all your directories, and the shared libs in your extensions
folder.  I think I might have gotten the same problem with CW8 (I can't
fully remember), which I think I fixed by redownloading the file.  Sorry I
couldn't help more.


Wed, 09 Dec 1998 03:00:00 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. itcl 2.1 on MacOS, cw9, GetEvQHdr, and CFM68k

2. MacMindy 2.2.0r2

3. where to get the MacMindy plug-in

4. MacMindy

5. MacMindy for CodeWarrior 10?

6. MacMindy 1.4d4 Problem

7. MacMindy for CFM-68K

8. MacMindy 1.4 for CodeWarrior

9. MacMindy for SPM

10. MacMindy-68K Available

11. ABC Templates @#$%^&*&&*&*!!!!!!

12. Cybersex--(*&$%*&(*&^% C programmers

 

 
Powered by phpBB® Forum Software