FoxPro 2.5 Y2K compliance 
Author Message
 FoxPro 2.5 Y2K compliance

Does anyone know if FoxPro 2.5 (DOS and Windows) is Y2K compliant?  Has
anyone found any issues on your own?

Thanks,
Jason



Mon, 29 Jan 2001 03:00:00 GMT  
 FoxPro 2.5 Y2K compliance
Jason,
(complements another NG participant):
Check out these jumps and more on the Microsoft web page
http://www.microsoft.com/ithome/topics/year2k/product/vfp26.htm
http://www.microsoft.com/y2k/
http://www.microsoft.com/ithome/topics/year2k/product/visualfoxpro3.htm
http://www.microsoft.com/ithome/topics/year2k/product/visualfoxpro5.htm

Rick


Quote:
>Does anyone know if FoxPro 2.5 (DOS and Windows) is Y2K compliant?  Has
>anyone found any issues on your own?

>Thanks,
>Jason




Mon, 29 Jan 2001 03:00:00 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. foxpro application Y2K compliance

2. Y2K-compliance FPD2.5a

3. Help! Y2k compliant For FoxPro 2.5

4. Foxpro 2.5 for DOS Y2K Problems

5. Y2K issue in FoxPro 2.5

6. Y2K Compliance

7. Y2K Compliance of VFP 5.0

8. Y2K AND FoxPro 2.5

9. Foxpro 2/2.5/2.6 (Dos) - Y2K compatible?

10. FoxPro 2.5 Y2K compliant?

11. Y2K issue in FoxPro 2.5

12. FPW2.6 and Y2K Compliance

 

 
Powered by phpBB® Forum Software