BLXRATEX.LIB and BLXCLP53.LIB for BLINKER V4.1 
Author Message
 BLXRATEX.LIB and BLXCLP53.LIB for BLINKER V4.1

Quote:

>I need to know where I can find the files BLXRATEX.LIB and BLXCLP53.LIB
>for BLINKER v4.1

Did you look in the Blinker directories? They come with Blinker.

---


             WWW   http://www.*-*-*.com/ ~philb/
        FTP Site  ftp://ftp.iag.net/pub/clipper

                     NO PARKING!
                      Violators
                   will be Crushed
                     and Melted.  



Tue, 30 May 2000 03:00:00 GMT  
 
 [ 4 post ] 

 Relevant Pages 

1. Error - 3.3 requires a more recent version of blxclp53.lib

2. Help: Compiling Fortran lib on AIX V4.2 for V3.1

3. Linking sqldedev.lib, desktopenginedeploy.lib to my app: unsupported recordtype 21

4. S87 - Libraries (NL187.LIB & NLEXT87.LIB)

5. sup3552.lib & classy.lib

6. funcky.lib - overcl.lib

7. Need Clipon.lib and Super35.lib

8. Need old lib file - expand.lib

9. I'm looking for two libraries: mlibca.lib, ct.lib

10. PCFUNC.LIB AND PCKERNEL.LIB

11. SCC again (Instr.lib / User.lib)

12. NANFOR.LIB/NETTO.LIB and Clipper 5.3

 

 
Powered by phpBB® Forum Software