Clipper 5.2e under NT 4.0? 
Author Message
 Clipper 5.2e under NT 4.0?

get nanforum library and  add this

FT_OnIdle({||FT_IAmIdle(30,.T.)})

Plus

FILES=255 (or whatever) in CONFIG.NT

That's about it.



Quote:
> An existing client of mine intends to migrate from Banyan VINES to
> Windows NT 4.0 They are presently using several of our Clipper 5.2e apps
> and asked whether they will run on Windows NT. I will appreciate hearing
> from anyone as regards
> their experiences with Windows NT & their clipper apps, especially as
> regards migration issues.



Mon, 18 Feb 2002 03:00:00 GMT  
 Clipper 5.2e under NT 4.0?
Quote:
> get nanforum library and  add this

> FT_OnIdle({||FT_IAmIdle(30,.T.)})

Could you explain what this does and why it is needed Peter?

TIA
Mike Thacker



Tue, 26 Feb 2002 03:00:00 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. Win95, NT 4.0 Server, Clipper 5.2e - NEED HELP - URGENT

2. DOS workstation attaching to NT 4.0 server running clipper 5.2e

3. Clipper 5.2e in Windows NT 4.0

4. Clipper 5.2e printing under Windows NT 4.0

5. Urgent !!!!!! Clip 5.2e under win Nt 4.0

6. DOS Error 55 using 5.2e/exospace/Win95 workstations/NT 4.0 server

7. HELP!!!! Clipper 5.2e on NT

8. clipper 5.2e program don't start in fullscreen under nt

9. Configuring Clipper (5.2e) on NT

10. Clipper 5.2e and Windows NT

11. Clipper 5.2e Locking up NT Workstation (Help wanted)

12. Clipper 5.2e and NT shared printers

 

 
Powered by phpBB® Forum Software