I need your help, very much, I need clipper.lib,extend.lib and dbfntx.lib clipper.exe for clipper5.3e 
Author Message
 I need your help, very much, I need clipper.lib,extend.lib and dbfntx.lib clipper.exe for clipper5.3e

 I need to have clipper 5.3e internatinale full version.

Thank You, Please Reply and Help Me. (I Really Need Them)..

Karol:)



Tue, 23 Nov 2004 19:01:34 GMT  
 I need your help, very much, I need clipper.lib,extend.lib and dbfntx.lib clipper.exe for clipper5.3e

Quote:

> I need to have clipper 5.3e internatinale full version.

>Thank You, Please Reply and Help Me. (I Really Need Them)..

>Karol:)

http://www.grafxsoft.com - Contact Brian Feldman

Regards,

Ross McKenzie
ValuSoft
Melbourne Australia



Tue, 23 Nov 2004 21:03:11 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. Need Clipon.lib and Super35.lib

2. Need old lib file - expand.lib

3. NANFOR.LIB/NETTO.LIB and Clipper 5.3

4. I need your help, very much, I need clip4win.lib and blinker.exe

5. HELP !! Need TCP/IP lib for clipper

6. Help: Need Statistical Lib for Clipper 5.2

7. Help: I need Expand Lib For Clipper

8. needed devcomm2.lib for cfd3102 extended dos

9. Need extended precision arithmetic lib

10. Need a Y2K Hack / Fix for '87 Clipper.Lib

11. Need Autumn86 CLIPPER.LIB

12. need 4:00AM clipper.lib

 

 
Powered by phpBB® Forum Software