Clipper 5.2e & Blinker 6.0 
Author Message
 Clipper 5.2e & Blinker 6.0

Greetings.  We're currently using Clipper 5.2e with Exospace 1.0g in a
Win95 desktop and Banyan for the NOS.  With Y2K and our desktop & NOS
being upgraded to Win2000, we're planning on using Blinker 6.0 instead
of Exospace.

Has anyone experienced any problems using Clipper 5.2e & Blinker 6.0
under Win2000?  Will Exospace still work properly with Win2000?

Regards.



Tue, 20 Jul 2004 22:54:12 GMT  
 Clipper 5.2e & Blinker 6.0
Get Blinker 6.0....

Bill


Quote:
> Greetings.  We're currently using Clipper 5.2e with Exospace 1.0g in a
> Win95 desktop and Banyan for the NOS.  With Y2K and our desktop & NOS
> being upgraded to Win2000, we're planning on using Blinker 6.0 instead
> of Exospace.

> Has anyone experienced any problems using Clipper 5.2e & Blinker 6.0
> under Win2000?  Will Exospace still work properly with Win2000?

> Regards.



Wed, 21 Jul 2004 03:28:22 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. R&R DOS and Clipper 5.2e in Novell 6.0

2. Clipper DLL's using Clipper 5.2e and Blinker 5.10

3. Getting GPF in XP even with Blinker 6.0/Clipper 5.3b

4. Clipper/Blinker/Lantastic 6.0 problems

5. Decompile Clipper 5.2e Blinker Protected Mode Application [?]

6. Clipper 5.2e decompiler for Blinker

7. Clipper 5.2e+blinker 4.10 (BLI EXT)+CATools III+Funcky 2.02

8. Clipper 5.2e, Blinker 4.1, W2K and the run-command

9. How to link the clipper 5.2e program using blinker 6

10. using novell 4.11, clipper 5.2e, blinker 3.x,

11. BLINKER With Clipper 5.2e and CA-Tools 3.0b

12. Clipper 5.2e + Blinker 3.0

 

 
Powered by phpBB® Forum Software