Help on Exospace 1.0g 
Author Message
 Help on Exospace 1.0g

Hi all,
after many years I have to recompile some 5.2e programs for y2k and r6003
issues ;) but after I launch exospace 1.0g a strange message appears:
EXO1 seems to be ok, it is written "generating xxx.exe..." and immediately
there is this error: "EXOSPACE error : insufficient memory to run EXO2.EXE".
so, I tried in a winNt window, I tried with a dos 6.22 boot disk but the
result is the same. I don't know if is because of the processor speed (like
r6003 error).
anyone had the same problem ?
maybe exo2.exe can be corrupt, if so I need a copy.
thanks in advance, this problem is going me mad !!!

Massimo.



Mon, 08 Apr 2002 03:00:00 GMT  
 Help on Exospace 1.0g
I think that the error is connected with through lack of conventional
memory. Try to remove all useless registration in your config.sys and
autoexec.bat. The best remove all.
Roblop


Tue, 09 Apr 2002 03:00:00 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. Clipper 5.2e/Exospace 1.0g under Windows

2. Eten Chinese System 3.52, Clipper 5.2e, Exospace 1.0g, Clipper Tools 3.0b Problem

3. Win95 network+ExoSpace 1.0g+Clipper 5.2e problem

4. CATools 3.0b Hangs with COM2 and Exospace 1.0g

5. 5.2e. Exospace 1.0g, w95, Novell 3.12 DOS ERROR 5

6. Math Libraries for 5.2e & Exospace 1.0g

7. Help : Exospace

8. Help : problems exospace

9. Help on Exospace & clipper 5.3b

10. Win2K + Clipper5.2e /exospace + network HELP!

11. help - linker Exospace

12. Need Help [GFontickX-ExoSpace]

 

 
Powered by phpBB® Forum Software