NT 4.0 and writing to floppy 
Author Message
 NT 4.0 and writing to floppy

I am attempting to copy a file from the hard drive to a floppy.  Using
Clipper 5.2d and NT 4.0 or Win9x does not write to the floppy.  Any help
or should I say .....I know that
many of you "Guru's" have great advice.

TIA,

--
Jerry Rankin, President
RS Tech Resources, Inc.
512/249-9294
www.rstech.com



Sun, 07 Oct 2001 03:00:00 GMT  
 NT 4.0 and writing to floppy



Quote:
> I am attempting to copy a file from the hard drive to a floppy.  Using
> Clipper 5.2d and NT 4.0 or Win9x does not write to the floppy.  Any help
> or should I say .....

What's your problem ? Show your code.
Normaly,
COPY FILE c:\onefile.txt TO a:\another.one
should work (at least, it works for me)
--
Sebas
Alvicerto, Lda



Sun, 07 Oct 2001 03:00:00 GMT  
 NT 4.0 and writing to floppy
Jerry

You don't say what commands/functions/libraries your currently using to
achieve this failure, so we may be telling you to do/use the same thing/s
that your already failing with.

Clipper version??
Linker & version??
Other relevant info...

HTH
--
Steve Quinn
BRUTE Computer Services - Australia
http://www.brutecom.com.au

Quote:

>I am attempting to copy a file from the hard drive to a floppy.  Using
>Clipper 5.2d and NT 4.0 or Win9x does not write to the floppy.  Any help
>or should I say .....I know that
>many of you "Guru's" have great advice.

>TIA,

>--
>Jerry Rankin, President
>RS Tech Resources, Inc.
>512/249-9294
>www.rstech.com



Mon, 08 Oct 2001 03:00:00 GMT  
 
 [ 3 post ] 

 Relevant Pages 

1. direct read/write to FLOPPY + WIN NT ?

2. direct read/write to FLOPPY + WIN NT ?

3. NT 4.0 and Scripts written in Tcl7.3 and Tk3.6

4. 4.0 Executing only one runtime image in NT 4.0

5. Fuji-Cobol V 4.0 and NT 4.0

6. Configuring PHP 4.0 for Oracle 8i on Win NT 4.0

7. PowerStation 4.0 and NT 4.0 SP3

8. VF 4.0 on Win NT 4.0...

9. GetVolumeInformation and MS FORTRAN PS 4.0 on NT 4.0

10. NT 4.0 and Fortran Powerstation 4.0

11. Powerstation 4.0 and Windows NT 4.0

12. Problem: MIT Scheme 7.4.2 on Windows NT 4.0 under NT Emacs

 

 
Powered by phpBB® Forum Software