Clipper Tools 
Author Message
 Clipper Tools

Hi:

I am looking for a Protected Mode version of CA clipper tools. I dont know
where can y search for. Can anyone help me ?



Fri, 24 Nov 2000 03:00:00 GMT  
 Clipper Tools

Quote:

> Hi:

> I am looking for a Protected Mode version of CA clipper tools. I dont
> know where can y search for. Can anyone help me ?

You can get Clipper Tools 3 from
http://www.wdn.com/ems/oldtools/misc.htm
--
Eric Engelmann, Owner/Technical Director
EMS Professional Software/Consulting
4505 Buckhurst Ct.
Olney MD 20832-1830
Voice:+1(301)924-3594     Fax:+1(301)963-2708

http://www.wdn.com/ems


Fri, 24 Nov 2000 03:00:00 GMT  
 Clipper Tools

Quote:

> Hi:

> I am looking for a Protected Mode version of CA clipper tools. I dont know
> where can y search for. Can anyone help me ?

Hi Jorge,

If you own the CA-Tools version 3.0, you can apply the patch file named
PATCH30B.ZIP available from the Oasis website. This will give you the
protected mode library.

Regards,

Ross McKenzie
ValuSoft
Melbourne Australia



Sat, 25 Nov 2000 03:00:00 GMT  
 Clipper Tools


Quote:
>Hi:

>I am looking for a Protected Mode version of CA clipper tools. I dont know
>where can y search for. Can anyone help me ?

The protected mode version of the CA Clipper Tools library is called CTP.LIB
and should have been included with your Clipper Tools product.  You do have a
legal copy of Clipper Tools don't you?

Mark

**  Remove ".nospam" when replying or email will bounce back to you...



Sat, 25 Nov 2000 03:00:00 GMT  
 
 [ 4 post ] 

 Relevant Pages 

1. Clipper Tool Producers/Tools List Posted

2. clipper tools Clipper 5.3

3. Clipper 5.2e, Clipper Tools and Novell 5 ???

4. Clipper Tools and Clipper 5.2 upgrade

5. clipper 5.2 + Clipper Tools + PII 300 Mhz = PROBLEMS

6. Clipper, Clipper Tools, Netware and NT4

7. Clipper Tools 3.0 and Clipper 5.3

8. Two more Clipper Tools Functions replace with pure Clipper

9. Clipper 5.3 and Clipper Tools

10. clipper 5.3 & clipper tools v 3.00

11. Eten Chinese System 3.52, Clipper 5.2e, Exospace 1.0g, Clipper Tools 3.0b Problem

 

 
Powered by phpBB® Forum Software