Problems with Clipper on a AMD-5-100 processor 
Author Message
 Problems with Clipper on a AMD-5-100 processor

I use a Clipper 5.2 application linked with Blinker 3.10 on aprox. 250
PC's without troubles.

Today i've tried to install this application on a AMD based PC. When
the app. starts i get the message 'STACK OVERFLOW'.

When i first tried to install this application on a Cyrix 6x6 procesor
i had the same trouble, but a little program called PIPELOOP fixed
this. Pipeloop won;t work on the AMD though.

Does anyone know is the's a fix for the AMD processor also??

Thans for your reaction.....

Jack Breukers



Fri, 06 Aug 1999 03:00:00 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. AMD 486DX/100 or Intel 486DX/100?

2. problems with inkey() under winnt / processor 100%

3. Detecting Cyrix, AMD amd PII processors

4. Patch for clipper 5.3 and AMD processor PRK100 Mhz

5. Windows 2000 - 100% Processor Usage

6. Fix for 100% Processor / Printer hanging

7. 100% Processor / Printer Hanging etc

8. 100% private, 100% offshore 100% crap 8347.

9. 100% Offshore, 100% Private, 100% Online 8347

10. Making MVC Controllers in Smalltalk-80 v2.5 not consume 100% of the Processor

11. Help, problems with clipper and AMD P100

12. 100 digits x $ 100 challenge

 

 
Powered by phpBB® Forum Software