Six Drivers 3.0 with Clipper 5.3 
Author Message
 Six Drivers 3.0 with Clipper 5.3

Hello,
it's the first time I write to newsgroups.
I normally user Clipper 5.2d with Six Drivers 3.0.
I'd tried to update to Clipper 5.3 but Six Drivers gave me some
problems.
Is there any Six upgrade for work under clipper 5.3?

Daniele Bellini



Mon, 22 Mar 1999 03:00:00 GMT  
 Six Drivers 3.0 with Clipper 5.3

Quote:

> Hello,
> it's the first time I write to newsgroups.
> I normally user Clipper 5.2d with Six Drivers 3.0.
> I'd tried to update to Clipper 5.3 but Six Drivers gave me some
> problems.
> Is there any Six upgrade for work under clipper 5.3?

There is none yet at this moment .. or there will never be.
Mr Jeff, are you listening ?

--
Andi Jahja
Jakarta, INDONESIA
http://www.geocities.com/SiliconValley/4231/index.html



Tue, 23 Mar 1999 03:00:00 GMT  
 
 [ 2 post ] 

 Relevant Pages 

1. What happend with Six Driver for Clipper 5.3?

2. What version of SIX drivers for Clipper 5.3 ?

3. Clipper Tools 3.0 and Clipper 5.3

4. SIx v3 and Clipper 5.3 coming!

5. SIx Driver 3.0, a good idea?

6. Clipper 5.3, Win95 & Blinker 3.0 SWPRUNCMD

7. clipper 5.3 + blinker 3.0 + reindexing = ???????

8. clipper 5.3 + blinker 3.0

9. nation driver for dbfcdx in Clipper 5.3

10. Bug in the Clipper 5.3 DBFMDX driver!

11. Clipper 5.2d SIx 3.0 and WIN95

 

 
Powered by phpBB® Forum Software