Test for "Extended Mode Compatability" 
Author Message
 Test for "Extended Mode Compatability"

Hi Folks,

I need to find out why my programs will not compile with the exospace
program included with clipper 5.3.

I suspect I will need to review my own self-written clipper code
libraries to see if they are all "Extended Mode Compatible".

There ENDS my familiarity. How would I go about this?

Many Many thanks



Mon, 08 Apr 2002 03:00:00 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. Changing App into "Extended Mode"

2. Lack of "D Tests", "E Tests", and "L Tests" for Generics

3. string.join(["Tk 4.2p2", "Python 1.4", "Win32", "free"], "for")

4. VAST: "extended" listbox behavior

5. Extended Attributes ".NAME?"

6. Forgetting "extended behaviour"

7. Duncan: "Extending DOS"

8. Avoiding "allocatable dummy arrays" extended feature

9. "extended" tclsh / wish

10. Extended "array set" functionality

11. "signal" in extended tcl

12. extending "unknown" proc

 

 
Powered by phpBB® Forum Software