Exospace for Clipper 5.2e 
Author Message
 Exospace for Clipper 5.2e

I would like to purchase the most up-to-date CA/Exospace for Clipper
5.2e, not the version that ships with Clipper 5.3.  I'm not sure what
Exospace version relates to Clipper 5.2e.

If you have a copy with serial number, documentation and original disk,
let's make a deal.

Michael Sklanowsky



Mon, 12 Feb 2001 03:00:00 GMT  
 Exospace for Clipper 5.2e
Michael

Version 1,0g - which is the same as Clipper 5.3 I believe.
Don't waste your money on it, buy BLINKER and move into hassle free linking.

HTH
--
Steve Quinn
BRUTE Computer Services - Australia

http://www.brutecom.com.au

Quote:

>I would like to purchase the most up-to-date CA/Exospace for Clipper
>5.2e, not the version that ships with Clipper 5.3.  I'm not sure what
>Exospace version relates to Clipper 5.2e.

>If you have a copy with serial number, documentation and original disk,
>let's make a deal.

>Michael Sklanowsky



Tue, 13 Feb 2001 03:00:00 GMT  
 Exospace for Clipper 5.2e
On Fri, 28 Aug 1998 10:29:49 +1000, "Steve Quinn"

Quote:

>Michael
>Version 1,0g - which is the same as Clipper 5.3 I believe.
>Don't waste your money on it, buy BLINKER and move into hassle free linking.

The problem is, that the Exo came bundled with the ill 5.3 is useless
if we are coding in 5.2e.
--
Andi Jahja <see headers for my e-address>


Tue, 13 Feb 2001 03:00:00 GMT  
 Exospace for Clipper 5.2e
You may have seen my post last week looking for anyone with experience with
Tenberry Software DOS/4G extender for DOS.  This extender is used by Btrieve
6.15.  My Blinker 4.1 extender and DOS/4G do not coexist due to Microsoft's
limitation of only one DPMI program in a Windows DOS box.  I need to be able to
communicate with a Btrieve 6.15 data base with Clipper.

Guess what, Exospace 1.0f is actually DOS/4G with a different name.  I heard from
Neil Weicher of Communications Horizons (makers of RaSQL/B) that
Blinker 5.0 resolves this issue, but this was not the case with the demo version
I downloaded from the Blink Inc. web site.

Mike

Quote:

> On Fri, 28 Aug 1998 10:29:49 +1000, "Steve Quinn"

> >Michael
> >Version 1,0g - which is the same as Clipper 5.3 I believe.
> >Don't waste your money on it, buy BLINKER and move into hassle free linking.

> The problem is, that the Exo came bundled with the ill 5.3 is useless
> if we are coding in 5.2e.
> --
> Andi Jahja <see headers for my e-address>



Tue, 13 Feb 2001 03:00:00 GMT  
 
 [ 4 post ] 

 Relevant Pages 

1. Eten Chinese System 3.52, Clipper 5.2e, Exospace 1.0g, Clipper Tools 3.0b Problem

2. Clipper 5.2e + Exospace + W98 + Novell 4

3. Clipper 5.2e + Exospace + W98 + Novell 4

4. Clipper 5.2e+exospace in NT4

5. Linking clipper 5.2e with Exospace

6. Clipper 5.2e/Exospace 1.0g under Windows

7. Clipper 5.2e, Exospace and Win NT 3.51

8. Win95 network+ExoSpace 1.0g+Clipper 5.2e problem

9. clipper 5.2e + exospace + win (95) problem

10. CLIPPER 5.2E, EXOSPACE VS NETWARE 4.1

11. Win2K + Clipper5.2e /exospace + network HELP!

12. DOS Error 55 using 5.2e/exospace/Win95 workstations/NT 4.0 server

 

 
Powered by phpBB® Forum Software