Problems when syncronising 
Author Message
 Problems when syncronising

When I have edited my dictionary, my application syncronizes.

Whenever this is done, I'm told that the error:

  CANNOT OPTION WITH NONOPTION

occors. I use an optionfield on a long variable.

This error sets forms in my application back to a previous state. It is
extremely frustrating and really help that someon can help me.

--
S?ren Dalby
Denmark

WWW: http://www.*-*-*.com/



Thu, 24 Jun 1999 03:00:00 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. syncronise

2. Problems, problems, problems

3. Eiffel Problems, Problems, Problems

4. Finn Idiom problems and Re: {rho} problem

5. Combinatorial Problem [ & a new Combinatorial Problem ]

6. Database problem/Memory problem??

7. CW 2003 - Focus problem & a select problem

8. 32bit problem - one problem solved & another found

9. GForth problem or my problem?

10. REXX DLL problems solved (was Re: Problems getting C subcommand to work)

11. HTTP-Access2 problem (was Ruby Google problem)

12. Problem with this excercise problem.

 

 
Powered by phpBB® Forum Software