AEGizmo plugin works only with RB 2.0? 
Author Message
 AEGizmo plugin works only with RB 2.0?

I've struggled with a specific problem where Alex Klepoff's plugin
AEGizmo promises a perfect solution. The most recent version I can find
(0.7d1, dated february 2000) however, will not load with REALbasic
v2.1.2.

Does anyone know about a newer version? I'd love to use it, but I really
can't go back to RB 2.0.

thanks,
Nik

(If you want to e-mail me directly, please reverse my address)



Tue, 08 Apr 2003 03:00:00 GMT  
 
 [ 1 post ] 

 Relevant Pages 

1. RB Plugin SDK & CW8

2. RB and OpeBase plugin

3. RB Cafe or other class/plugin library?

4. RB Control plugin

5. how can I make rb plugin for win32 ?

6. mysql RB plugin reference

7. RB plugin for audio editing

8. GameSprockets as RB-plugin

9. Help: Dumb newbie problem with RB plugin SDK

10. RB zip plugin

11. Chart plugin for RB ?

 

 
Powered by phpBB® Forum Software